docomo LINE

NTTドコモ(以下、ドコモ)は、らくらくスマートフォンや4G(Xi)対応ケータイなどの一部機種で、コミュニケーションアプリ「LINE」が利用できなくなると発表しました。

対象機種では9月中旬以降、トークの閲覧やバックアップを含め、すべての機能が利用できなくなります。対象機種は次の通り。

  • ver.8.17.0未満のLINEアプリを入れたAndroidまたはiOS

  • らくらくスマートフォン2(F-08E)

  • らくらくスマートフォン3(F-06F)

  • ビジネススマートフォン(F-04F)

  • ARROWSケータイ(F-05G)

  • AQUOSケータイ(SH-06G)

  • P-smartケータイ(P-01J)

  • AQUOSケータイ(SH-01J)

  • らくらくホン(F-02J)

LINEが利用できなくなる理由について、ドコモは『LINE社が対応OSバージョンを見直すため』と説明しています。また、これまで通りLINEアプリを利用する人は、機種変更をするよう呼びかけています。


source:NTTドコモ